CanonTURK Foruma Hoş Geldiniz.
Toplam 17 adet sonuctan sayfa basi 1 ile 17 arasi kadar sonuc gösteriliyor
Like Tree1Likes
  • 1 Post By SABIRLI

Konu: Yüksek Enstantanelerde Fotoğrafın Karanlık Çıkması Sorunu

  1. #1
    Delban - ait Kullanıcı Resmi (Avatar)
    CanonTURK Üyesi

    Status
    Offline
    İsim
    Furkan Dilben
    Makina:
    -
    Üyelik tarihi
    27.November.2009
    Nereden
    İstanbul
    Mesajlar
    603

    Standart Yüksek Enstantanelerde Fotoğrafın Karanlık Çıkması Sorunu

    Aşağıda 8000 enstantanede çekilmiş üç fotoğraf var...
    4000, 5000 enstantanelerde makine fotoğrafı normal çekiyorken, 6400 ve 8000 gibi daha yüksek enstantane değerlerinde örnek fotoğraflardaki gibi karartı yapmasının sebebi nedir? Perde ile ilgili bir arıza olabilir mi?
    Eğer öyle ise, tamiri ne kadara mal olur ve süresi nedir?

    Bilgisi olan paylaşırsa sevinirim,
    Selamlar...








    Çok sonradan gelen edit: Makinenin aynası tam kapanmıyormuş. Sorun buymuş...










    Konu Delban tarafından (03.June.2014 Saat 00:10 ) değiştirilmiştir.

    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.



    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

  • #2
    CmrKrky - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    Cemre Karakaya
    Makina:
    iPhone 5S :))
    Üyelik tarihi
    10.November.2011
    Nereden
    İzmir
    Yaş
    30
    Mesajlar
    555

    Standart

    ISO ne kadar ?











  • #3
    Delban - ait Kullanıcı Resmi (Avatar)
    CanonTURK Üyesi

    Status
    Offline
    İsim
    Furkan Dilben
    Makina:
    -
    Üyelik tarihi
    27.November.2009
    Nereden
    İstanbul
    Mesajlar
    603

    Standart

    L (50)











    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.



    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

  • #4
    CmrKrky - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    Cemre Karakaya
    Makina:
    iPhone 5S :))
    Üyelik tarihi
    10.November.2011
    Nereden
    İzmir
    Yaş
    30
    Mesajlar
    555

    Standart

    Auto konumuna getirip bir daha dener misiniz 8000'i ?











  • #5
    Nightfish - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    Erçin Çeliktenli
    Makina:
    EOS 5D Mark II
    Üyelik tarihi
    02.January.2012
    Nereden
    Ankara, Turkey
    Yaş
    33
    Mesajlar
    1,205

    Standart

    Diyafram değeri değişmiyorsa, yüksek enstantenede makine zaten az ışık alır, bunun sıkıntısı nerede ki ?











  • #6
    mertop
    Guest

    Standart

    Alıntı Nightfish Nickli Üyeden Alıntı Mesajı göster
    Diyafram değeri değişmiyorsa, yüksek enstantenede makine zaten az ışık alır, bunun sıkıntısı nerede ki ?
    Aynen katılıyorum. Bu bir sorun mudur. Yüksek enstantanede elbette ki karanlık çıkacaktır.
    Sol üstteki kararmayı kastediyorsanız dijital makinaların perdelerinin yapısını bilmemekle birlikte sanki perdenin sol üste doğru açılıp kapandığı, ya da sol üst köşenin açılmakta geç kaldığı gibi bir tahminde bulunabilirim. Yine de işin ehilleri güzel bir yorumda bulunacaklardır.

    Farklı objektiflerle denediniz mi? Objektifinizin diyafram bıçaklarıyla ilgili bir sorun da olabilir.










    Konu mertop tarafından (29.April.2012 Saat 15:14 ) değiştirilmiştir.

  • #7
    Delban - ait Kullanıcı Resmi (Avatar)
    CanonTURK Üyesi

    Status
    Offline
    İsim
    Furkan Dilben
    Makina:
    -
    Üyelik tarihi
    27.November.2009
    Nereden
    İstanbul
    Mesajlar
    603

    Standart

    Alıntı mertop Nickli Üyeden Alıntı Mesajı göster
    Aynen katılıyorum. Bu bir sorun mudur. Yüksek enstantanede elbette ki karanlık çıkacaktır.
    Sol üstteki kararmayı kastediyorsanız dijital makinaların perdelerinin yapısını bilmemekle birlikte sanki perdenin sol üste doğru açılıp kapandığı, ya da sol üst köşenin açılmakta geç kaldığı gibi bir tahminde bulunabilirim. Yine de işin ehilleri güzel bir yorumda bulunacaklardır.

    Farklı objektiflerle denediniz mi? Objektifinizin diyafram bıçaklarıyla ilgili bir sorun da olabilir.
    Kast ettiğim şey, söylediğiniz şeydir... Sol üst köşedeki karartıdan bahsediyorum ben de.
    Kimi zaman da fotoğrafın yalnızca alt bölgesinde, çok az bir bölüm gözüküyor.
    Farklı objektiflerle denedim.
    Makine bana ait değil, elimdeyken farklı ISO'larda denemedim ancak arkadaşımı arayıp denettim şimdi, benzer şey oluyormuş gene...











    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.



    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

  • #8
    mertop
    Guest

    Standart

    Alıntı Delban Nickli Üyeden Alıntı Mesajı göster
    Kast ettiğim şey, söylediğiniz şeydir... Sol üst köşedeki karartıdan bahsediyorum ben de.
    Kimi zaman da fotoğrafın yalnızca alt bölgesinde, çok az bir bölüm gözüküyor.
    Farklı objektiflerle denedim.
    Makine bana ait değil, elimdeyken farklı ISO'larda denemedim ancak arkadaşımı arayıp denettim şimdi, benzer şey oluyormuş gene...
    Teknik bir eleman değilim. Tamirci de değilim. Şimdiki DSLR lerin perdelerinin yapısını hiç bilmiyorum. Soldan sağa mı, sağdan sola mı, üstten aşağı ya da aşağıdan yukarı mı yoksa diyagonal bir şekilde mi açılıp kapanıyorlar bunu asla bilemem. Eski slr lerde perdenin hangi yönden açılıp kapandığını gözlemleyebiliyorduk. Örneğin eskiden kullandığım Zenit ve Canon A1 analog makinalarda perde yatay eksende hareket ederdi.

    Sizin koymuş olduğunuz fotoğrafların sol üst köşesine ışığın daha az girmesine sebep olan bir durum var makinada. Bu da mantık olarak aklıma ilk perdeyi ve perdenin açılış kapanış yönünü getiriyor. Perdenin açılışı gecikiyor ya da kapanışı erken gerçekleşiyor olabilir. 1/8000 de oldukça yüksek bir hız. Perdenin özellikle açılışı bu hıza yetişemiyor, diğer köşelerden daha geç açılıyor olabilir.

    Hayyam Foto Teknikten Ali Yıldırım kardeşimiz ya da forumda bu işin tekniğinden anlayan usta kullanıcılar konuyu farkedip daha isabetli yorumlarda bulunabilir.











  • #9
    Delban - ait Kullanıcı Resmi (Avatar)
    CanonTURK Üyesi

    Status
    Offline
    İsim
    Furkan Dilben
    Makina:
    -
    Üyelik tarihi
    27.November.2009
    Nereden
    İstanbul
    Mesajlar
    603

    Standart

    Alıntı mertop Nickli Üyeden Alıntı Mesajı göster
    Teknik bir eleman değilim. Tamirci de değilim. Şimdiki DSLR lerin perdelerinin yapısını hiç bilmiyorum. Soldan sağa mı, sağdan sola mı, üstten aşağı ya da aşağıdan yukarı mı yoksa diyagonal bir şekilde mi açılıp kapanıyorlar bunu asla bilemem. Eski slr lerde perdenin hangi yönden açılıp kapandığını gözlemleyebiliyorduk. Örneğin eskiden kullandığım Zenit ve Canon A1 analog makinalarda perde yatay eksende hareket ederdi.

    Sizin koymuş olduğunuz fotoğrafların sol üst köşesine ışığın daha az girmesine sebep olan bir durum var makinada. Bu da mantık olarak aklıma ilk perdeyi ve perdenin açılış kapanış yönünü getiriyor. Perdenin açılışı gecikiyor ya da kapanışı erken gerçekleşiyor olabilir. 1/8000 de oldukça yüksek bir hız. Perdenin özellikle açılışı bu hıza yetişemiyor, diğer köşelerden daha geç açılıyor olabilir.

    Hayyam Foto Teknikten Ali Yıldırım kardeşimiz ya da forumda bu işin tekniğinden anlayan usta kullanıcılar konuyu farkedip daha isabetli yorumlarda bulunabilir.
    Yorumunuz için teşekkürler...
    Kafamda da tam olarak sizin yazdığınıza benzer bir şey vardı.
    Yarın arkadaştan makineyi alıp Hayyam Foto Teknik'e götürecektim sabahtan, ancak öncesinde forumda konu açmak/araştırmak istedim. Bir de, arkadaşın kullandığı pil epey eski. Pilin eski olması bu duruma sebep oluyor mudur/acaba pil yetersiz geldiği için perdeyi en yüksek enstantanede çalıştırmakta güçlük çekiyor mudur diye düşünmekteyim.
    Eğer bu değilse, muhtemelen perdede bir kusur var. Üstelik çok da kullanılmış bir cihaz değil, kısmet işte...











    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.



    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

  • #10
    Member

    Status
    Offline
    İsim
    Belirtmek İstemiyor
    Makina:
    Nikon d90, d7000 ve d300s
    Üyelik tarihi
    16.July.2012
    Nereden
    İstanbul
    Yaş
    40
    Mesajlar
    36

    Standart

    İso ile enstanteneyi karıştırıyor olmayasınız.











  • #11
    Çaylak Üye

    Status
    Offline
    İsim
    Murat HUT
    Makina:
    Kiss4
    Üyelik tarihi
    19.April.2011
    Nereden
    Rize
    Mesajlar
    2

    Standart

    Arkadaşlar yeni konu açma yetkim olmadığından açılmış konuya yorum yapmak suretiyle sorunumu dile getimek istiyorum. Arkadaşlar forumda yeniyim ve 7D kullanıcısıyım. Sony ve Nikon makineler kullandım. 7D de beni rahatsız eden bir nokta var. Makine ayarladığım ayarda sabit kalmıyor. Mesela TV modunda ışığı az ortamda (oda ışığı) 1/50 ye ayarlıyorum Yarım bastığımda makine hızı 1/8'e düşürüyor. (Rakamlar örnektir, farklı ens. değerlerinde de aynı durum söz konusu) Israrla 1/50 çekmek istiyorum ama makine ısrarla hızı düşürüyor. ISO otomatik diyafram otomatik. Makine o ayarlara müdahale etmesi gerekirken benim yaptığım ayara müdahale ediyor. Bilmediğim bir ayar mı var? Ben yaptığım ayarın sabit kalmasını istiyorum, zaten kalmadıktan sonra bi espirisi de yok. Tespit ettiğimse şu: Makine ISO maksimum ayara dayanana kadar ISO'yu arttırıyor ondan sonra perde hızını düşürmeye başlıyor. ISO otomatik ve sabit olarak ta denedim sonuç aynı. 1/500 ayarlıyorum makine 1/8 sn düşürüyor. Yardımcı olursanız sevinirim. Şimdiden teşekkürler.











  • #12
    SABIRLI - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    Soner SABIRLI
    Makina:
    Canon EOS 5D MkIII
    Üyelik tarihi
    20.June.2010
    Nereden
    İstanbul
    Yaş
    44
    Mesajlar
    1,040

    Standart

    Alıntı oxygen7 Nickli Üyeden Alıntı Mesajı göster
    Arkadaşlar yeni konu açma yetkim olmadığından açılmış konuya yorum yapmak suretiyle sorunumu dile getimek istiyorum. Arkadaşlar forumda yeniyim ve 7D kullanıcısıyım. Sony ve Nikon makineler kullandım. 7D de beni rahatsız eden bir nokta var. Makine ayarladığım ayarda sabit kalmıyor. Mesela TV modunda ışığı az ortamda (oda ışığı) 1/50 ye ayarlıyorum Yarım bastığımda makine hızı 1/8'e düşürüyor. (Rakamlar örnektir, farklı ens. değerlerinde de aynı durum söz konusu) Israrla 1/50 çekmek istiyorum ama makine ısrarla hızı düşürüyor. ISO otomatik diyafram otomatik. Makine o ayarlara müdahale etmesi gerekirken benim yaptığım ayara müdahale ediyor. Bilmediğim bir ayar mı var? Ben yaptığım ayarın sabit kalmasını istiyorum, zaten kalmadıktan sonra bi espirisi de yok. Tespit ettiğimse şu: Makine ISO maksimum ayara dayanana kadar ISO'yu arttırıyor ondan sonra perde hızını düşürmeye başlıyor. ISO otomatik ve sabit olarak ta denedim sonuç aynı. 1/500 ayarlıyorum makine 1/8 sn düşürüyor. Yardımcı olursanız sevinirim. Şimdiden teşekkürler.
    Custom function'larda I- Exposure altında 6. Madde Safety Shift (Türkçe menüde tam nasıldır bilemiyorum) seçeneğini 0- Disabled yapın sorununuz çözülecektir.










    bohemiantirad likes this.
    Büyüdüm anne yollar büyüdü, büyüdü makineler objektifler büyüdü
    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.


    Zenit 122 --> Nikon FE10 --> Canon EOS 300D -> 20D --> 40D --> 50D --> 7D --> 5DMkIII
    18-55 --> 15-85 --> 70-200 f:4.0 --> 200mm f:2.8 --> 400mm f:5.6 --> 400mm f:2.8 (mi geliyor?)

  • #13
    promete - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    Atalay Mete
    Makina:
    Sony RX100 M3 Nikon D3300, Nikon 35 mm f/1.8, Nikon 50 mm 1.4 G, Nikon 55-200 mm ve Nikon 16-85 VR, Sigma 105mm2.8 Macro
    Üyelik tarihi
    17.July.2011
    Nereden
    Antalya
    Yaş
    66
    Mesajlar
    2,661

    Standart

    Alıntı Delban Nickli Üyeden Alıntı Mesajı göster
    Kast ettiğim şey, söylediğiniz şeydir... Sol üst köşedeki karartıdan bahsediyorum ben de.
    Kimi zaman da fotoğrafın yalnızca alt bölgesinde, çok az bir bölüm gözüküyor.
    Farklı objektiflerle denedim.
    Makine bana ait değil, elimdeyken farklı ISO'larda denemedim ancak arkadaşımı arayıp denettim şimdi, benzer şey oluyormuş gene...
    objektif nedir, diafram açıklığı? filtre var mı?
    fotoğraflar herhangi bir sorunu göstermek-ayırt etmek için yetersiz. ışığın dik gelmediği ve karşıdan gelmediği, tercihan stüdyo şartlarında, homojen desenlerin olduğu fotoğraf çekseniz belki bir fikir sahibi olabiliriz.










    Gelmiş dünyanın dört bir ucundan
    Ayrı dilleri konuşur, anlaşırız
    Yeşil dallarız dünya ağacından
    Gençlik denen bir millet var, ondanız.
    NHR.

  • #14
    CanonTURK Üyesi

    Status
    Offline
    İsim
    umut yok
    Makina:
    5d m2 & 300d & 650d
    Üyelik tarihi
    04.July.2012
    Nereden
    istanbul
    Yaş
    40
    Mesajlar
    79

    Standart

    bendede buna benzer bir problem var arkadaşlar, 50d body 50mm 1.8 lens ile kullanıyorum. Açık diyaframda, 1.8 güneşli havada av modda estantene 1/2000 i geçtiğinde fotoğraf karanlık çıkıyor,, sanırım perde yeteri kadar hızlı kapanamıyor, arkadaşın problemiyle aynı, şöyleki: canlı çekim moduna aldığımda böyle bir problem yaşanmıyor.Yani ön izlemeli modda herhangi bir sıkıntı yok. Arızası ne kadara yapılır acaba bilen varmı, ona göre makinayı değerinin altında satacağım, yardımlarınızı bekliyorum.











  • #15
    CanonTURK Üyesi

    Status
    Offline
    İsim
    mehmet
    Makina:
    Canon eos m
    Üyelik tarihi
    18.May.2015
    Nereden
    ankara
    Mesajlar
    3

    Standart

    Merhaba arkadaşlar benim bir sorum var. Av modunda flaş takılı değilken isoyu 100 e ayarlıyorum diyaframi sonuna kadar aciyorum biraz karanlık bir ortamda enstantane 0.5 saniye civarı oluyor. Burada sorun yok. Ama tepe flasini takınca makine flaş takılı olduğunu anlamasına rağmen enstantaneyi değiştirmiyor. Bu yüzden fotoğraflar çok parlak çıkıyor. Halbuki ayni durum p modunda olmuyor. Flassiz 0.5 saniye olan sure flaş takılınca 1/60 oluyor ve gayet iyi resim çekiyorum. Sorunu umarım anlatabilmisimdir. Kısaca tekrar etmek gerekirse makine av modunda flaş takılı olsa bile enstantaneyi değiştirmiyor. Bu olay yaklaşık 2 haftadır böyle. Ne yapmam lazim. Makine eos m. Teşekkür ederim.











  • #16
    aksoykaan - ait Kullanıcı Resmi (Avatar)
    CanonTURK Üyesi

    Status
    Offline
    İsim
    Kaan Aksoy
    Makina:
    Canon EOS 6D Mk.III :) + EOS 70D + Nikon F55 + Zenit 122
    Üyelik tarihi
    06.June.2014
    Nereden
    Istanbul
    Yaş
    48
    Mesajlar
    2,509

    Standart

    Yuksek enstantanelerde perdenin Canon 7D'de nasil acilip kapandigina dair...
    (Teknik olarak tum Canon makinelerde gecerli sayilir.)











    > Geniş açı, evreni topyekün sizin önünüze koyar. Telefoto ise, size binlerce farklı evreni getirir.
    >> EOS 6D II vs. EOS 70D - FF gövdelerin yakına dokunuşu, Crop gövdelerin uzağa erişimi ...
    >>> ... becerikli telefoto Tamron SP 150-600mm VC, gizli inci Sigma 120-300mm OS Sport, şiir gibi geniş açı Sigma 35mm Art, tilt-shift'in ekonomi sınıfı Samyang T-S 24mm ...

  • #17
    choko - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    Kerem KASIN
    Makina:
    Canon EOS 1DX olacak inşallah :D
    Üyelik tarihi
    03.August.2011
    Nereden
    İstanbul
    Mesajlar
    1,074

    Standart

    Alıntı mehmet226 Nickli Üyeden Alıntı Mesajı göster
    Merhaba arkadaşlar benim bir sorum var. Av modunda flaş takılı değilken isoyu 100 e ayarlıyorum diyaframi sonuna kadar aciyorum biraz karanlık bir ortamda enstantane 0.5 saniye civarı oluyor. Burada sorun yok. Ama tepe flasini takınca makine flaş takılı olduğunu anlamasına rağmen enstantaneyi değiştirmiyor. Bu yüzden fotoğraflar çok parlak çıkıyor. Halbuki ayni durum p modunda olmuyor. Flassiz 0.5 saniye olan sure flaş takılınca 1/60 oluyor ve gayet iyi resim çekiyorum. Sorunu umarım anlatabilmisimdir. Kısaca tekrar etmek gerekirse makine av modunda flaş takılı olsa bile enstantaneyi değiştirmiyor. Bu olay yaklaşık 2 haftadır böyle. Ne yapmam lazim. Makine eos m. Teşekkür ederim.
    flas ayarından enstantene hız ayarını "1/250" yapabilirsin ya da "1/60 veya 1/250" yapabilirsin. o zaman sorun kalmaz.











    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

    Canon EOS 7D Mark ll

  • Yetkileriniz

    • Konu Acma Yetkiniz Yok
    • Cevap Yazma Yetkiniz Yok
    • Eklenti Yükleme Yetkiniz Yok
    • Mesajınızı Değiştirme Yetkiniz Yok
    •