CanonTURK Foruma Hoş Geldiniz.

http://dekupeuzmani.com

Toplam 5 adet sonuctan sayfa basi 1 ile 5 arasi kadar sonuc gösteriliyor
  1. #1
    BarkınA - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    Barkın Akgül
    Makina:
    CanonEos450d
    Üyelik tarihi
    26.May.2010
    Nereden
    Antalya-Ankara
    Mesajlar
    908

    Exclamation Canon eos 450d ERR 99 sorunu

    5dakika öncesine kadar gayet normal şekilde fotoğraf çekiyordum. Hafıza kartından bilgisayara fotoğrafları attıktan sonra dikkatimi başka bir kare çekti aynısını tekrarlamak için tekrar çekerken bu hatayı verdi. Lensleri,pilleri her şeyi çıkartıp taktım forumlarda okuduğum kadarıyla 1 saat beklesin diyorlar bekletiyorum şu anda bütün lenslerle denedim hep aynı hatayı veriyor lens yokken de aynı hatayı veriyor. ne yapmam gerekiyor bu durumda bana lütfen yardımcı olun










    Patates soğaaaaan
    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

  • #2
    BarkınA - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    Barkın Akgül
    Makina:
    CanonEos450d
    Üyelik tarihi
    26.May.2010
    Nereden
    Antalya-Ankara
    Mesajlar
    908

    Standart

    yok mu bu konuda yardımcı olabilecek birisi










    Patates soğaaaaan
    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

  • #3
    tonyaligenclik - ait Kullanıcı Resmi (Avatar)
    WebMaster

    Status
    Offline
    İsim
    Ali YILDIRIM
    Makina:
    Canon A1 - Eos 3
    Üyelik tarihi
    26.December.2009
    Nereden
    Istanbul, Turkey, Turkey
    Mesajlar
    1,542

    Standart

    farklı lenslerde denediniz mi yada lensi makinadan çıkarıp M moduna alın ve denklanşöre basın eğer hata vermeden çekerse sorun lensinizdedir. Eğer hata veren lens 18-55 ise diyafram flexi kopuktur.











  • #4
    thesarpers - ait Kullanıcı Resmi (Avatar)
    CanonTURK Üyesi

    Status
    Offline
    İsim
    Sarper Salt
    Makina:
    EOS 3+EOS 6D Mark II
    Üyelik tarihi
    05.February.2010
    Nereden
    Ankara
    Yaş
    32
    Mesajlar
    240

    Standart

    objektif bağlantı hatasıydı bildiğim kadarıyla.. bende olmuştu birkaç kere.. fakat makine aç-kapa yapınca düzelmişti..











  • #5
    BarkınA - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    Barkın Akgül
    Makina:
    CanonEos450d
    Üyelik tarihi
    26.May.2010
    Nereden
    Antalya-Ankara
    Mesajlar
    908

    Standart

    menüyü kurcaladım baya sildim her yerini bağlantı ile ilgili olan hafıza kartını formatldım duzeltı umarım daha demez teşekkür ederim sizlere










    Patates soğaaaaan
    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

  • Bu Konu için Etiketler

    Yetkileriniz

    • Konu Acma Yetkiniz Yok
    • Cevap Yazma Yetkiniz Yok
    • Eklenti Yükleme Yetkiniz Yok
    • Mesajınızı Değiştirme Yetkiniz Yok
    •