CanonTURK Foruma Hoş Geldiniz.
Sayfa 1 Toplam 3 Sayfadan 123 SonuncuSonuncu
Toplam 47 adet sonuctan sayfa basi 1 ile 20 arasi kadar sonuc gösteriliyor
  1. #1
    Canonturk Üyesi

    Status
    Offline
    İsim
    İlhan kapak
    Makina:
    CANON 40d
    Üyelik tarihi
    22.June.2010
    Nereden
    ADANA
    Mesajlar
    52

    Standart YN-460 II Önemli bir sorun

    Gün içerisinde bir YN 460 Mark II aldım. İlk bir kaç denememde sorun yoktu fakat sonraki denemelerimde flaş patlamama başladı. Gerek makina üstünde gerek tetikleyici ile gerekse pilot tuşuna bastığımda flaş hiç patlamıyor. Makina çalışıyor ışıkları yanıyor. Sizce bu neden olabilir ?











  • #2
    CT İstanbul Anadolu Yakası Üyesi

    Status
    Offline
    İsim
    Ahmet
    Makina:
    Canon EOS 7D
    Üyelik tarihi
    01.April.2010
    Nereden
    İstanbul
    Yaş
    40
    Mesajlar
    168

    Standart

    Pilleri degistirip denediniz mi?











  • #3
    Canonturk Üyesi

    Status
    Offline
    İsim
    İlhan kapak
    Makina:
    CANON 40d
    Üyelik tarihi
    22.June.2010
    Nereden
    ADANA
    Mesajlar
    52

    Standart

    Alıntı el mariachi Nickli Üyeden Alıntı Mesajı göster
    Pilleri degistirip denediniz mi?
    Evet pillerinin tamamını gerek tetikleyiciler gerek flaşınkini değiştirip denedim.











  • #4
    Selim Karakus - ait Kullanıcı Resmi (Avatar)
    Senior Member

    Status
    Offline
    İsim
    Selim Karakuş
    Makina:
    Canon
    Üyelik tarihi
    08.December.2009
    Nereden
    Isparta
    Yaş
    43
    Mesajlar
    1,358

    Standart

    tam güçte birkaç kez patlattıysanız art arda, flaş gümlemiştir. YN leri tam güçte art arda patlatmamak gerek.











  • #5
    Canonturk Üyesi

    Status
    Offline
    İsim
    İlhan kapak
    Makina:
    CANON 40d
    Üyelik tarihi
    22.June.2010
    Nereden
    ADANA
    Mesajlar
    52

    Standart

    Hayır bunu yaptığımı hatırlamıyorum. Çekim yaptıktan sonra makinayı kapattım ve 1 saat sonra eve dönüp tekrar açtığımda flaş patlamıyor. Ama farzedelimki dediğiniz gibi "gümlemiş". Bunun çözümü nedir ? Flaş lambasını değiştirmek sorunu çözecekmidir? Eğer çözecekse de maliyeti nedir ?











  • #6
    Canonturk Üyesi

    Status
    Offline
    İsim
    İlhan kapak
    Makina:
    CANON 40d
    Üyelik tarihi
    22.June.2010
    Nereden
    ADANA
    Mesajlar
    52

    Standart

    Ayrıca şunuda eklemem gerek. 1 saat sonra çalıştırdığımda ilk 15-20 denememin ardından flaş 1.kademede bi kere patladı. sonrada hiç patlamadı.











  • #7
    Selim Karakus - ait Kullanıcı Resmi (Avatar)
    Senior Member

    Status
    Offline
    İsim
    Selim Karakuş
    Makina:
    Canon
    Üyelik tarihi
    08.December.2009
    Nereden
    Isparta
    Yaş
    43
    Mesajlar
    1,358

    Standart

    Forumdan bir arkadaş da dediğim gibi art arda flaşı tam güçte patlatmıştı ve flaş bozulmuştu. Hayyama da götürdü ama sonuç alamadı. O zamandan hatırlıyorum bu mevzuyu. Ancak siz çalışır vaziyette bırakmışsınız. Sanırım aynı durum değil.











  • #8
    Canonturk Üyesi

    Status
    Offline
    İsim
    İlhan kapak
    Makina:
    CANON 40d
    Üyelik tarihi
    22.June.2010
    Nereden
    ADANA
    Mesajlar
    52

    Standart

    Hayır çalışır vaziyette bırakmadım. Flaşla işim bitti ve daha sonra dışarı çıktım flaşı off yapıp kapatarak. Gelirken pilde aldım hatta. Pilleri takmadan önce çalıştırdım makinayı. Makinayı açında pilottaki kırmızı ışık yeni pillere nazaran daha uzun bir zamanda yeşile döndü ama flaş patlamadı. Yeni pilleri taktım ve açar açmaz 1 saniye gibi bir sürede pilottaki kırmızı yeşile döndü ama flaş patlamadı. pilot duşuna basarak 10 15 denem yaptım 1. kademede. Bi kere patladı. Ama sonra patlamadı bir daha.











  • #9
    erkalkasikci - ait Kullanıcı Resmi (Avatar)
    CanonTURK Üyesi

    Status
    Offline
    İsim
    Erkal Kaşıkçı
    Makina:
    Canon 5D Mark2 + Canon 5D Mark3
    Üyelik tarihi
    01.July.2010
    Nereden
    İstanbul
    Yaş
    44
    Mesajlar
    644

    Standart

    Sanıyorum ki Yongnuo patladı çok fazla sorun çıkartmaya başladı bu marka? ???











    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

  • #10
    Canonturk Üyesi

    Status
    Offline
    İsim
    İlhan kapak
    Makina:
    CANON 40d
    Üyelik tarihi
    22.June.2010
    Nereden
    ADANA
    Mesajlar
    52

    Standart

    Yonguo patladı derken marka kötülenmeye başladı anlamında mı yoksa benim cihazım mı patladı anlamında anlayamadım ?











  • #11
    Selim Karakus - ait Kullanıcı Resmi (Avatar)
    Senior Member

    Status
    Offline
    İsim
    Selim Karakuş
    Makina:
    Canon
    Üyelik tarihi
    08.December.2009
    Nereden
    Isparta
    Yaş
    43
    Mesajlar
    1,358

    Standart

    anlıyorum, çalışır vaziyette derken elinizde bozulmamış demek istedim.











  • #12
    kaelthas
    Guest

    Standart

    YN 460 II lerde ve 460 lardaki en büyük sorun kalitesiz pillerde sorun yaşaması.Dolu yeni alınmış ğil takıyorsunuz makine açık görünür ama patlamaz.Bunlara dikkat edin











  • #13
    Canonturk Üyesi

    Status
    Offline
    İsim
    İlhan kapak
    Makina:
    CANON 40d
    Üyelik tarihi
    22.June.2010
    Nereden
    ADANA
    Mesajlar
    52

    Standart

    Makina patladı mı diyorsunuz yani.











  • #14
    erkalkasikci - ait Kullanıcı Resmi (Avatar)
    CanonTURK Üyesi

    Status
    Offline
    İsim
    Erkal Kaşıkçı
    Makina:
    Canon 5D Mark2 + Canon 5D Mark3
    Üyelik tarihi
    01.July.2010
    Nereden
    İstanbul
    Yaş
    44
    Mesajlar
    644

    Standart

    Alıntı frankenstein Nickli Üyeden Alıntı Mesajı göster
    Yonguo patladı derken marka kötülenmeye başladı anlamında mı yoksa benim cihazım mı patladı anlamında anlayamadım ?
    Benim demek istediğim son bir haftadaBu marka ile ilgili hep kötü yorumlar okuyorum çok arızalanan ürün var kendime bir set krumak niyetindeydim ama açıkçası vazgeçtim.











    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

  • #15
    Canonturk Üyesi

    Status
    Offline
    İsim
    İlhan kapak
    Makina:
    CANON 40d
    Üyelik tarihi
    22.June.2010
    Nereden
    ADANA
    Mesajlar
    52

    Standart

    Binbir türlü hevesle almıştım. Yazık oldu makinaya.











  • #16
    Canonturk Üyesi

    Status
    Offline
    İsim
    İlhan kapak
    Makina:
    CANON 40d
    Üyelik tarihi
    22.June.2010
    Nereden
    ADANA
    Mesajlar
    52

    Standart

    Başka önerisi fikri bilgisi olan arkadaşlar yardımcı olabilirlerse gerçekten çok sevineceğim











  • #17
    hakanacan - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    hakan acan
    Makina:
    550d
    Üyelik tarihi
    06.July.2010
    Nereden
    istanbul
    Yaş
    46
    Mesajlar
    33

    Standart

    dostum farklı model ama bendede aynı sorun var
    tamiri yok bord arızası
    geçmiş olsun aslında birlik olup firmaya mail atalım










    60d 18/55 55/250 50 1/8 430exII /C3570tripod/yn468 2*yn460II 2*16gb

  • #18
    Gökhan Aydın - ait Kullanıcı Resmi (Avatar)
    CanonTURK Ankara Sorumlusu

    Status
    Offline
    İsim
    Gökhan Aydın
    Makina:
    5D Mk 2
    Üyelik tarihi
    27.September.2009
    Nereden
    Ankara & İzmir
    Yaş
    39
    Mesajlar
    454

    Standart

    Bir ara aynı sorunu bende yaşadım, sanırım 1 gün kadar flash hiç patlamadı fakat sonraki gün aynı pillerle hiç problem yokmuş gibi çakmaya başladı. Halen kullanıyorum kendilerini










    5D Mk II | Lens: Tunç'un çantasından ne çıkarsa işte
    To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

  • #19
    iceveberg - ait Kullanıcı Resmi (Avatar)
    CT İstanbul Anadolu Yakası Üyesi

    Status
    Offline
    İsim
    SELİM EMANET
    Makina:
    CANON 5D + 6D
    Üyelik tarihi
    12.April.2010
    Nereden
    İSTANBUL-Beykoz
    Mesajlar
    2,395

    Standart

    Alıntı hakanacan Nickli Üyeden Alıntı Mesajı göster
    dostum farklı model ama bendede aynı sorun var
    tamiri yok bord arızası
    geçmiş olsun aslında birlik olup firmaya mail atalım
    hakana katılıyorummm YN serisi flashlar patladı bir haftada bu kadar kişide aynı sorunnn flashtan sogudum resmen...
    alırsam vivitar veya canondan şaşmam artık










    "Sadece kameranız ve siz varsınız. Fotoğrafınızdaki kısıtlamalar size bağlıdır; çünkü ne gördüğümüz kim olduğumuzdur." -Ernst Haas

  • #20
    hakanacan - ait Kullanıcı Resmi (Avatar)
    Canonturk Üyesi

    Status
    Offline
    İsim
    hakan acan
    Makina:
    550d
    Üyelik tarihi
    06.July.2010
    Nereden
    istanbul
    Yaş
    46
    Mesajlar
    33

    Standart

    aslında sitede yn satan arkadaşlar var bolca miktarda alıyorlar
    aldıkları yerle görüşüp bize bord getirtme şansları olabilirmi
    ben tek aldığım için satıcı ilgilenmiyor
    ebay yerine izmirden aldım elden adam teli açmıyor mesajlara cevap vermiyor
    sahibindende satıyor (gialorenzobernini )
    alışveriş yapmayın uzak durun










    60d 18/55 55/250 50 1/8 430exII /C3570tripod/yn468 2*yn460II 2*16gb

  • Bu Konu için Etiketler

    Yetkileriniz

    • Konu Acma Yetkiniz Yok
    • Cevap Yazma Yetkiniz Yok
    • Eklenti Yükleme Yetkiniz Yok
    • Mesajınızı Değiştirme Yetkiniz Yok
    •